<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>187 PRES@S EN HUELGA DE HAMBRE EN LAS CÁRCELES TURCAS | NEWROZ EUSKAL KURDU ELKARTEA</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://newrozeuskalkurduelkartea.wordpress.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:b:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700;font-family:"Ubuntu",sans-serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active body{font-family:"Ubuntu",sans-serif}.wf-active a.button, .wf-active button{font-family:"Ubuntu",sans-serif}.wf-active #menu{font-family:"Ubuntu",sans-serif}.wf-active #topbanner .pagetitle_prefix{font-family:"Ubuntu",sans-serif}.wf-active .post_text blockquote{font-family:"Ubuntu",sans-serif}.wf-active ol#commentlist li blockquote{font-family:"Ubuntu",sans-serif}.wf-active .dot{font-family:"Ubuntu",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-weight:700;font-style:normal}.wf-active h5{font-weight:700;font-style:normal}.wf-active h6{font-style:normal;font-weight:700}.wf-active h2{font-weight:700;font-style:normal}.wf-active #header #logo .title .desc{font-style:normal;font-weight:700;font-family:"Ubuntu",sans-serif}.wf-active #topbanner .pagetitle{font-style:normal;font-weight:700;font-family:"Ubuntu",sans-serif}.wf-active .feat_title{font-style:normal;font-weight:700;font-family:"Ubuntu",sans-serif}.wf-active #entry-author-info h2{font-weight:700;font-style:normal}.wf-active h2.post_comm{font-weight:700;font-style:normal}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-weight:700;font-style:normal}.wf-active .latest_post_title{font-style:normal;font-weight:700;font-family:"Ubuntu",sans-serif}.wf-active h3.home_featured{font-weight:700;font-style:normal}.wf-active h3.mast{font-weight:700;font-style:normal}.wf-active h3.mast2{font-weight:700;font-style:normal}.wf-active h3.mast3{font-weight:700;font-style:normal}.wf-active h3.mast4{font-weight:700;font-style:normal}.wf-active h3.mast5{font-weight:700;font-style:normal}.wf-active h3.archive_title a{font-style:normal;font-weight:700;font-family:"Ubuntu",sans-serif}.wf-active h4.gall{font-weight:700;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NEWROZ EUSKAL KURDU ELKARTEA &raquo; Feed" href="https://newrozeuskalkurduelkartea.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWROZ EUSKAL KURDU ELKARTEA &raquo; RSS de los comentarios" href="https://newrozeuskalkurduelkartea.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWROZ EUSKAL KURDU ELKARTEA &raquo; 187 PRES@S EN HUELGA DE HAMBRE EN LAS CÁRCELES&nbsp;TURCAS RSS de los comentarios" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkNFuwjAMRX+IYDEqtj1MfEuSmhKI4yh2Qfz9klVsoqBqL5Ft3ZNrX7hm4zkpJgUaTY7jEJLANXsmIxQi3mbd2ous4DUWwxkFTqjZ+rP56Z7kLvLw58Olt73AENnZ+D+tHpG4pJAGe1As5vK2tFLBaBV7k1l01i1hngvWOWWrTUHYB4sRqcqWMMq7O9XKY41h0WZK1rlcUMTUl8JIpl34IrmH9aitMkUMVfg4mdAAiTVUWn6Lpz8nK8ijm+cKoreIDdjT16b7eN/uNt1nd/oG5sjTyQ==' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s0.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+ZbumITbdlCal+nvXm4J4m4EZ3GYoVoNq4LTCrCtLddzkxhSOQy7Um42gMjZ4oMdTaV/cd/j7ZDJQKznE6pfAoFmWf+tCvRo3ZGzVh76n63Tp0uGc0unYpfsL/A9D1Q==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newrozeuskalkurduelkartea.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ESTATU TURKIAREN ERREPRESIOAREN AURKA&nbsp;#StopErdogan' href='https://newrozeuskalkurduelkartea.wordpress.com/2017/04/10/estatu-turkiaren-errpresioaren-aurka-stop-erdogan/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/" />
<link rel='shortlink' href='http://wp.me/p4l3Va-Wa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnewrozeuskalkurduelkartea.wordpress.com%2F2017%2F04%2F12%2F187-press-en-huelga-de-hambre-en-las-carceles-turcas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnewrozeuskalkurduelkartea.wordpress.com%2F2017%2F04%2F12%2F187-press-en-huelga-de-hambre-en-las-carceles-turcas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="187 PRES@S EN HUELGA DE HAMBRE EN LAS CÁRCELES TURCAS" />
<meta property="og:url" content="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/" />
<meta property="og:description" content="EMERGENCIA EN LAS CÁRCELES TURCAS: 187 PRISIONER@S POLÍTICOS EN HUELGA DE HAMBRE ESTÁN EN SITUACIÓN CRÍTICA El 15 de Febrero de 2017, prisioner@s políticos kurd@s y turc@s iniciaron una huelga de h…" />
<meta property="article:published_time" content="2017-04-12T11:25:04+00:00" />
<meta property="article:modified_time" content="2017-04-12T11:25:34+00:00" />
<meta property="og:site_name" content="NEWROZ EUSKAL KURDU ELKARTEA" />
<meta property="og:image" content="https://newrozeuskalkurduelkartea.files.wordpress.com/2017/04/gose-greba-e1491996279687.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="559" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@kilise2000" />
<meta name="twitter:image:src" content="https://newrozeuskalkurduelkartea.files.wordpress.com/2017/04/gose-greba-e1491996279687.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kilise2000" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/5a5cbd88703b2e1425c6751c979eed89?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/5a5cbd88703b2e1425c6751c979eed89?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/5a5cbd88703b2e1425c6751c979eed89?s=114" />
<link rel='openid.server' href='https://newrozeuskalkurduelkartea.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://newrozeuskalkurduelkartea.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://newrozeuskalkurduelkartea.wordpress.com/osd.xml" title="NEWROZ EUSKAL KURDU ELKARTEA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cfc4d8" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="NEWROZ EUSKAL KURDU ELKARTEA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="KOMELA HEVALTIYA KURD U BASK / SOLIDARIDAD CON KURDISTÁN" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://newrozeuskalkurduelkartea.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/5a5cbd88703b2e1425c6751c979eed89?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="187 PRES@S EN HUELGA DE HAMBRE EN LAS CÁRCELES&nbsp;TURCAS | NEWROZ EUSKAL KURDU ELKARTEA en WordPress.com" />
<meta name="description" content="EMERGENCIA EN LAS CÁRCELES TURCAS: 187 PRISIONER@S POLÍTICOS EN HUELGA DE HAMBRE ESTÁN EN SITUACIÓN CRÍTICA El 15 de Febrero de 2017, prisioner@s políticos kurd@s y turc@s iniciaron una huelga de hambre indefinida e irreversible con el objetivo de denunciar la políticas violentas y represivas que ha implementado el gobierno del AKP en Turquía, con&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cfc4d8; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'newrozeuskalkurduelkartea.wordpress.com',
				pageURL: 'https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3606 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://newrozeuskalkurduelkartea.wordpress.com/">NEWROZ EUSKAL KURDU ELKARTEA</a>
					</h3>
					<div class="site-description desc">KOMELA HEVALTIYA KURD U BASK / SOLIDARIDAD CON KURDISTÁN</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Buscar</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://newrozeuskalkurduelkartea.wordpress.com//">
							<div class="clear-fix">
								<label for="s" class="none">Buscar por:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Ir</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Buscar" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
					<li><span class="home"><a href="https://newrozeuskalkurduelkartea.wordpress.com/">Inicio</a></span></li>
<li><span class="subscribe"><a href="https://newrozeuskalkurduelkartea.wordpress.com/feed/rss/">Suscribir</a></span></li>
				</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav fl"><li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-552"><a target="_blank" href="https://newrozeuskalkurduelkartea.wordpress.com/rojava/">Rojava</a>
<ul class="sub-menu">
	<li id="menu-item-2994" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2994"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/06/28/olvidar-es-traicionar/">OLVIDAR ES TRAICIONAR</a></li>
	<li id="menu-item-2991" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2991"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/07/09/saleh-muslim-la-estabilidad-de-europa-depende-de-oriente-medio-y-la-de-oriente-medio-depende-de-los-kurdos/">SALEH MUSLIM: &#8216;LA ESTABILIDAD DE EUROPA DEPENDE DE ORIENTE MEDIO, Y LA DE ORIENTE MEDIO DEPENDE DE LOS KURDOS&#8217;</a></li>
	<li id="menu-item-2992" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2992"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/07/27/isis-ataca-qamishlo-con-un-camion-bomba-dejando-135-muertos-y-mas-de-150-heridos/">ISIS ATACA QAMISHLO CON UN CAMIÓN BOMBA DEJANDO 35 MUERTOS Y MÁS DE 150 HERIDOS</a></li>
	<li id="menu-item-1962" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1962"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/08/06/1919/">Estamos reorganizando las relaciones de género en la sociedad kurda</a></li>
	<li id="menu-item-1596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1596"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/30/enver-muslim-llama-a-la-solidaridad-por-kobane/">Enver Muslim llama a la solidaridad por Kobane</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1764"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/06/20/karayilan-el-exito-contra-el-isis-es-una-victoria-para-la-humanidad/">KARAYILAN: EL ÉXITO CONTRA EL ISIS ES UNA VICTORIA PARA LA HUMANIDAD</a></li>
	<li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1765"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/06/15/continuan-los-fuertes-enfrentamientos-para-liberar-gire-spi-tel-abyad/">CONTINÚAN LOS FUERTES ENFRENTAMIENTOS PARA LIBERAR GIRE SPI (TEL ABYAD)</a></li>
	<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1766"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/06/11/kobane-continua-viviendo-la-pesadilla-de-las-bombas-y-minas-sin-explosionar/">KOBANE CONTINÚA VIVIENDO LA PESADILLA DE LAS BOMBAS Y MINAS SIN EXPLOSIONAR</a></li>
	<li id="menu-item-1659" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1659"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/22/oficina-de-prensa-de-ypg-han-sido-liberadas-15-aldeas-en-las-ultimas-24-horas/">Oficina de prensa de YPG: Han sido liberadas 15 aldeas en las últimas 24 horas</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1512"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/29/kurdish-friendship-group-inicia-un-debate-en-parlamento-europeo-sobre-kobane-sinjar-y-el-hdp/">KURDISH FRIENDSHIP GROUP INICIA UN DEBATE EN PARLAMENTO EUROPEO SOBRE KOBANE, SINJAR Y EL HDP</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1468"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/06/rojava-y-la-municipalizacion-de-la-economia/">Rojava y la municipalización de la economía</a></li>
	<li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1403"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/23/funerales-de-honor-por-los-martires-del-newroz-en-haseke/">FUNERALES DE HONOR POR LOS MÁRTIRES DEL NEWROZ EN HASEKE</a></li>
	<li id="menu-item-1390" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1390"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/22/tev-dem-movimiento-por-una-sociedad-democratica-anuncia-su-proyecto-de-democratizacion-para-siria/">TEV-DEM (Movimiento por una Sociedad Democrática) anuncia su proyecto de democratización para Siria</a></li>
	<li id="menu-item-1284" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1284"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/28/comprendiendo-la-revolucion-de-rojava/">COMPRENDIENDO LA REVOLUCIÓN DE ROJAVA</a></li>
	<li id="menu-item-1238" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1238"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/20/1231/">“No hi ha marxa enrere en les conquestes socials i polítiques de Rojava”</a></li>
	<li id="menu-item-1205" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1205"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/11/desde-rojava-a-chiapas-mas-que-simples-coincidencias/">DESDE ROJAVA A CHIAPAS, MÁS QUE SIMPLES COINCIDENCIAS</a></li>
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1209"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/01/asya-abdullah-las-mujeres-estan-reescribiendo-su-historia/">Asya Abdullah: Las mujeres están reescribiendo su historia</a></li>
	<li id="menu-item-1206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1206"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/08/las-peshmergas-de-rojava-y-la-revolucion-kurda/">Las peshmergas de Rojava y la revolución kurda</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1157"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/28/nuestra-victoria-es-el-principio-del-fin-para-el-estado-islamico-isis/">NUESTRA VICTORIA ES EL PRINCIPIO DEL FIN PARA EL ESTADO ISLAMICO (ISIS)</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1158"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/28/kobane-hasido-liberada-biji-berxwedana-kobane/">KOBANE HASIDO LIBERADA. BIJI BERXWEDANA KOBANE!!!</a></li>
	<li id="menu-item-1159" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1159"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/26/posibles-resultados-de-la-alianza-anti-rojava/">POSIBLES RESULTADOS DE LA ALIANZA ANTI-ROJAVA</a></li>
	<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1160"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/26/salih-muslim-los-kurdos-aceptados-como-actores-en-el-futuro-de-siria/">SALIH MUSLIM: LOS KURDOS ACEPTADOS COMO ACTORES EN EL FUTURO DE SIRIA</a></li>
	<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1100"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/17/las-ypg-defienden-la-fraternidad-entre-los-pueblos/">Las YPG defienden la fraternidad entre los pueblos</a></li>
	<li id="menu-item-1032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1032"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/28/una-medico-argentina-en-kobane/">UNA MÉDICO ARGENTINA EN KOBANE</a></li>
	<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-928"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/19/salih-muslim-las-relaciones-entre-estado-islamico-y-turquia-deben-ser-investigadas/">SALIH MUSLIM: LAS RELACIONES ENTRE ESTADO ISLÁMICO Y TURQUÍA DEBEN SER INVESTIGADAS</a></li>
	<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-903"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/14/prisioneros-isis-desde-carcel-de-rojava-queremos-el-petroleo-infiel-de-los-kurdos/">PRISIONEROS ISIS DESDE CÁRCEL DE ROJAVA: &#8220;QUEREMOS EL PETRÓLEO INFIEL DE LOS KURDOS&#8221;</a></li>
	<li id="menu-item-847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-847"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/07/las-milicianas-de-rojava-son-dignas-herederas-de-una-tradicion-de-lucha/">Las milicianas de Rojava son dignas herederas de una tradición de lucha</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-848"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/05/829/">Informe sobre la situación de los refugiados yezidís y de Kobane</a></li>
	<li id="menu-item-778" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-778"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/04/deutsche-welle-las-lineas-de-suministro-del-estado-islamico-salen-de-turquia/">Deutsche Welle: “Las líneas de suministro del Estado Islámico salen de Turquía”</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-711"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/11/13/los-kurdos-recuperaran-kobane-en-muy-poco-tiempo/">LOS KURDOS RECUPERARÁN KOBANE EN MUY POCO TIEMPO</a></li>
	<li id="menu-item-661" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-661"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/27/movilizacion-mundial-por-kobane-por-la-humanidad/">MOVILIZACIÓN MUNDIAL POR KOBANE, POR LA HUMANIDAD</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-574"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/22/convocatoria-mundial-por-kobane/">CONVOCATORIA MUNDIAL POR KOBANE</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-575"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/20/kobane-socialismo-y-la-cuestion-de-la-intervencion-la-vaga-postura-de-la-izquierda-europea/">KOBANE, SOCIALISMO Y LA CUESTIÓN DE LA INTERVENCIÓN: LA VAGA POSTURA DE LA IZQUIERDA EUROPEA</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-577"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/17/solidaridad-turca-por-kobane/">SOLIDARIDAD TURCA POR KOBANE</a></li>
	<li id="menu-item-576" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-576"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/20/kobane-nunca-cayo-pero-algunos-estados-si/">KOBANE NUNCA CAYÓ, PERO ALGUNOS ESTADOS SÍ…</a></li>
	<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-578"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/17/kobane-o-la-tumba-del-estado-islamico/">KOBANE O LA TUMBA DEL ESTADO ISLÁMICO</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-550"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/16/mas-alla-de-las-fronteras-defendiendo-la-revolucion-silenciosa-de-rojava-en-kobane/">Más allá de las fronteras: defendiendo la revolución silenciosa de Rojava en Kobanê</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-520"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/07/ankara-no-actua/">&#8220;ANKARA ¿NO ACTÚA?&#8221;</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-494"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/02/haci-ehmedi-los-ataques-a-kobane-forman-parte-de-un-plan-general-de-aniquilacion-hacia-los-kurdos/">HACI EHMEDI: &#8220;LOS ATAQUES A KOBANE FORMAN PARTE DE UN PLAN GENERAL DE ANIQUILACIÓN HACIA LOS KURDOS&#8221;</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://newrozeuskalkurduelkartea.wordpress.com/eventos/">Kurdistan berriak</a>
<ul class="sub-menu">
	<li id="menu-item-3264" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3264"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/12/06/un-nuevo-punto-de-inflexion-para-los-kurdos-en-oriente-medio/">UN NUEVO PUNTO DE INFLEXIÓN PARA LOS KURDOS EN ORIENTE MEDIO</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3265"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/12/04/6-millones-de-voces-encarceladas/">6 MILLONES DE VOCES ENCARCELADAS</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3266"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/27/duran-kalkan-en-el-39o-aniversario-del-pkk-vamos-a-enterrar-al-akp/">DURAN KALKAN: EN EL 39º ANIVERSARIO DEL PKK, VAMOS A ENTERRAR AL AKP</a></li>
	<li id="menu-item-3267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3267"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/27/la-retorica-y-las-contradicciones-de-barzani/">LA RETÓRICA Y LAS CONTRADICCIONES DE BARZANI</a></li>
	<li id="menu-item-3268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3268"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/27/karayilan-debemos-responder-contra-los-ocupantes-con-determinacion/">KARAYILAN: DEBEMOS RESPONDER CONTRA LOS OCUPANTES CON DETERMINACIÓN</a></li>
	<li id="menu-item-3269" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3269"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/20/como-enfrentara-trump-los-planes-de-erdogan-para-irak-y-siria/">¿Cómo enfrentará Trump los planes de Erdogan para Irak y Siria?</a></li>
	<li id="menu-item-3270" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3270"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/14/iniciada-la-operacion-venganza-por-las-mujeres-yezidies/">Iniciada la Operación Venganza por las Mujeres Yezidíes</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3271"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/14/orhan-pamuk-turquia-camina-a-la-deriva-hacia-un-estado-de-terror/">Orhan Pamuk: &#8220;Turquía camina a la deriva hacia un estado de terror&#8221;</a></li>
	<li id="menu-item-3272" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3272"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/09/primeros-mensajes-desde-prision/">Primeros mensajes desde prisión</a></li>
	<li id="menu-item-3273" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3273"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/04/la-caza-de-brujas-del-fascismo-turco-el-golpe-de-erdogan/">LA CAZA DE BRUJAS DEL FASCISMO TURCO. EL GOLPE DE ERDOGAN</a></li>
	<li id="menu-item-3274" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3274"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/11/01/jinha-seguiremos-escribiendo-sin-pensar-en-lo-que-los-hombres-decreten/">JINHA: seguiremos escribiendo sin pensar en lo que los hombres decreten</a></li>
	<li id="menu-item-3275" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3275"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/10/28/detenidos-los-co-alcaldes-de-diyarbakirllamamiento-internacional/">DETENIDOS LOS CO-ALCALDES DE DIYARBAKIR/LLAMAMIENTO INTERNACIONAL</a></li>
	<li id="menu-item-3276" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3276"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/10/25/balance-tras-una-semana-de-operaciones-en-mosul/">BALANCE TRAS UNA SEMANA DE OPERACIONES EN MOSUL</a></li>
	<li id="menu-item-2993" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2993"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/06/28/video-testimonial-sobre-la-masacre-de-cizre-cizre-habla/">VÍDEO TESTIMONIAL SOBRE LA MASACRE DE CIZRE: &#8220;CIZRE HABLA&#8221;</a></li>
	<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2326"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/29/el-presidente-del-colegio-de-abogados-tahir-elci-asesinado-por-las-fuerzas-policiales-turcas/">El Presidente del Colegio de Abogados, Tahir Elçi, asesinado por las fuerzas policiales turcas</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2329"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/21/diyarbakir-convirtiendose-en-kobane/">DIYARBAKIR CONVIRTIÉNDOSE EN KOBANE</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2335"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/11/ataques-en-silvan-no-vamos-a-dar-ni-un-paso-atras/">ATAQUES EN SILVAN: &#8220;NO VAMOS A DAR NI UN PASO ATRÁS&#8221;</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2330"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/19/putin-individuos-de-40-paises-incluidos-miembros-del-g20-han-financiado-el-terrorismo/">Putin: «Individuos de 40 países, incluidos miembros del G20, han financiado el terrorismo»</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2328"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/25/knk-a-la-prensa-y-a-la-opinion-publica/">KNK: A LA PRENSA Y A LA OPINIÓN PÚBLICA</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2337"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/04/emaitzak-ulertzeko-izua-hartu-behar-da-aintzakotzat/">“EMAITZAK ULERTZEKO, IZUA HARTU BEHAR DA AINTZAKOTZAT”</a></li>
	<li id="menu-item-2331" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2331"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/19/siete-preguntas-incomodas-sobre-isis-y-las-guerras-contra-el-terrorismo/">Siete preguntas incómodas sobre ISIS y las guerras contra el terrorismo</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2338"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/01/en-kurdistan-se-dan-autenticas-condiciones-para-una-revolucion-popular/">&#8220;En Kurdistán se dan auténticas condiciones para una revolución popular&#8221;</a></li>
	<li id="menu-item-2336" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2336"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/11/kurdos-de-nacimientoturcos-por-obligacion-y-ahora-tratados-de-armenios/">KURDOS DE NACIMIENTO,TURCOS POR OBLIGACIÓN Y AHORA TRATADOS DE… ARMENIOS</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2339"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/10/31/el-estado-turco-y-el-gas-sarin/">El Estado turco y el gas sarín</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2327"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/29/declaracion-comision-de-mujeres-del-congreso-nacional-de-kurdistan/">DECLARACIÓN COMISIÓN DE MUJERES DEL CONGRESO NACIONAL DE KURDISTAN</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2332"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/14/informe-de-los-observadores-internacionales-peace-in-kurdistan-campaign/">Informe de los Observadores Internacionales Peace in Kurdistán Campaign</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2334"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/13/sinjar-liberado-abajo-las-banderas-negras/">Sinjar, liberado. ¡¡Abajo las banderas negras!!</a></li>
	<li id="menu-item-2333" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2333"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/11/14/hemos-mantenido-nuestra-promesa-liberando-sinjar/">HEMOS MANTENIDO NUESTRA PROMESA LIBERANDO SINJAR</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1958"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/08/12/hdp-amnistia-internacional-todas-las-victimas-eran-civiles/">HDP, Amnistía Internacional: TODAS LAS VÍCTIMAS ERAN CIVILES</a></li>
	<li id="menu-item-1959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1959"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/08/11/las-fuerzas-de-defensa-popular-hpg-reivindican-el-ataque-en-la-comisaria-de-estambul/">Las Fuerzas de Defensa Popular (HPG) reivindican el ataque en la comisaría de Estambul</a></li>
	<li id="menu-item-1960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1960"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/08/10/hpg-e-yja-star-responden-a-los-ataques-del-ejercito-turco/">HPG e YJA Star RESPONDEN A LOS ATAQUES DEL EJÉRCITO TURCO</a></li>
	<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1961"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/08/10/la-guerra-sucia-del-estado-turco/">La guerra sucia del Estado turco</a></li>
	<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1964"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/08/01/democracia-a-la-otomana/">DEMOCRACIA &#8220;A LA OTOMANA&#8221;</a></li>
	<li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1963"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/08/06/basta-con-el-genocidio-yezidi/">BASTA CON EL GENOCIDIO YEZIDÍ</a></li>
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1768"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/06/08/el-hdp-acaba-con-las-pretensiones-presidencialistas-de-erdogan-con-un-13-de-votos/">El HDP acaba con las pretensiones presidencialistas de Erdogan, con un 13% de votos</a></li>
	<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1767"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/06/09/hdp-europa-evaluacion-de-las-elecciones-legislativas-en-turquia/">HDP-EUROPA: EVALUACIÓN DE LAS ELECCIONES LEGISLATIVAS EN TURQUÍA</a></li>
	<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1661"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/19/vuestros-atentados-no-nos-van-a-intimidar/">VUESTROS ATENTADOS NO NOS VAN A INTIMIDAR</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1660"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/27/duran-kalkan-iii-todos-los-pueblos-de-turquia-deben-unirse-para-posibilitar-una-revolucion-democratica-el-7-de-junio/">DURAN KALKAN (III): TODOS LOS PUEBLOS DE TURQUÍA DEBEN UNIRSE PARA POSIBILITAR UNA REVOLUCIÓN DEMOCRÁTICA EL 7 DE JUNIO</a></li>
	<li id="menu-item-1662" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1662"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/18/las-ninas-son-desnudadas-y-puestas-a-la-venta-en-los-bazares-de-esclavos/">Las niñas son desnudadas y puestas a la venta en los bazares de esclavos</a></li>
	<li id="menu-item-1663" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1663"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/15/duran-kalkan-ii-parte-erdogan-esta-llevando-a-turquia-a-la-guerra/">Duran Kalkan (II parte): Erdogan está llevando a Turquía a la guerra</a></li>
	<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1664"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/14/duran-kalkan-pkk-el-akp-y-el-ejertico-turco-han-dinamitado-el-cese-el-fuego/">DURAN KALKAN (PKK): EL AKP Y EL EJÉRTICO TURCO HAN DINAMITADO EL CESE EL FUEGO</a></li>
	<li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1628"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/09/en-memoria-de-shirin-ferzad-ferhad-y-ali/">EN MEMORIA DE SHIRIN, FERZAD, FERHAD Y ALI</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1594"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/06/feleknas-uca-sere-la-voz-de-las-mujeres-vendidas-en-los-mercados-de-esclavos/">Feleknas Uca: &#8220;Seré la voz de las mujeres vendidas en los mercados de esclavos&#8221;</a></li>
	<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1595"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/05/05/4-de-mayo-el-dia-negro-de-dersim/">4 de Mayo de 1937: el día negro de Dersim</a></li>
	<li id="menu-item-1597" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1597"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/30/delegacion-de-imarali-ultima-advertencia-al-gobierno-del-akp/">DELEGACIÓN DE IMARALI: ÚLTIMA ADVERTENCIA AL GOBIERNO DEL AKP</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1513"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/23/manifiesto-electoral-del-hdp/">MANIFIESTO ELECTORAL DEL HDP</a></li>
	<li id="menu-item-1511" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1511"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/30/qedriye-qadiri-presa-politica-kurda-en-huelga-de-hambre-contra-la-dispersion/">Qedriye Qadiri, presa política kurda en huelga de hambre contra la dispersión</a></li>
	<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1466"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/13/censurada-la-proyeccion-del-documental-bakur-en-el-festival-de-cine-de-estambul/">Censurada la proyección del documental &#8220;Bakur&#8221; en el Festival de Cine de Estambul</a></li>
	<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1467"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/04/12/kck-el-gobierno-del-akp-se-quemara-a-si-mismo-si-continua-jugando-con-fuego/">KCK: El gobierno del AKP se quemará a sí mismo si continua jugando con fuego</a></li>
	<li id="menu-item-1402" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1402"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/23/un-punado-de-personas-se-han-convertido-en-millones/">UN PUÑADO DE PERSONAS SE HAN CONVERTIDO EN MILLONES</a></li>
	<li id="menu-item-1316" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1316"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/09/1307/">Guerrilleras de Kandil: vamos a hacer del 2015 el año de la liberación de las mujeres</a></li>
	<li id="menu-item-1317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1317"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/09/el-consejo-ejecutivo-del-kck-responde-a-la-llamada-de-ocalan-sobre-el-desarme/">El Consejo Ejecutivo del KCK responde a la llamada de Öcalan sobre el desarme</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1318"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/06/selahattin-demirtas-ocalan-es-sincero-pero-no-confiamos-en-el-akp/">Selahattin Demirtaş: Öcalan es sincero, pero no confiamos en el AKP</a></li>
	<li id="menu-item-1273" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1273"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/27/gulbahar-hassan-pyd-y-sivan-zerdesti-congreso-nacional-kurdo-en-iruna-y-bilbao/">Gulbahar Hassan (PYD) y Sivan Zerdesti (Congreso Nacional Kurdo) en Iruña y Bilbao</a></li>
	<li id="menu-item-1223" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1223"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/15/10-400-000-firmas-por-la-libertad-de-abdullah-ocalan/">10.400.000 firmas por la libertad de Abdullah Öcalan</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1224"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/14/mensaje-de-solidaridad-y-apoyo-a-la-iniciativa-por-la-libertad-de-abdullah-ocalan/">MENSAJE DE SOLIDARIDAD Y APOYO A LA INICIATIVA POR LA LIBERTAD DE ABDULLAH ÖCALAN</a></li>
	<li id="menu-item-1208" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1208"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/03/los-derechos-humanos-son-brutalmente-pisoteados-en-el-kurdistan/">LOS DERECHOS HUMANOS SON BRUTALMENTE PISOTEADOS EN EL KURDISTÁN</a></li>
	<li id="menu-item-1204" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1204"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/12/pkk-vamos-a-intensificar-nuestras-acciones-por-la-libertad-de-nuestro-lider/">PKK: VAMOS A INTENSIFICAR NUESTRAS ACCIONES POR LA LIBERTAD DE NUESTRO LÍDER</a></li>
	<li id="menu-item-1207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1207"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/02/04/marchamos-a-estrasburgo-con-millones-de-firmas/">Marchamos a Estrasburgo con millones de firmas</a></li>
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1162"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/19/el-pueblo-yezidi-establece-su-propia-auto-administracion/">El pueblo Yezidi establece su propia auto-administración</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1161"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/22/terroristas-moderados-para-la-guerra-en-siria-el-nuevo-plan-de-washington-tras-los-ataques-a-charlie-hebdo/">Terroristas &#8220;moderados&#8221; para la guerra en Siria: el nuevo Plan de Washington tras los ataques a Charlie Hebdo</a></li>
	<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1088"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/09/sakine-fidan-leyla-semblanzas/">SAKINE, FIDAN, LEYLA….SEMBLANZAS</a></li>
	<li id="menu-item-1087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1087"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/12/llamamiento-de-apoyo-a-las-ybs-y-a-la-autonomia-yezidi/">Llamamiento de apoyo a las YBS y a la autonomía yezidí</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1089"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/08/las-mujeres-iranies-necesitan-una-fuerza-de-defenza-como-las-de-hpj/">Las mujeres iraníes necesitan una fuerza de defensa como las de HPJ</a></li>
	<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1079"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/12/llamamiento-de-apoyo-a-las-ybs-y-a-la-autonomia-yezidi/">Llamamiento de apoyo a las YBS y a la autonomía yezidí</a></li>
	<li id="menu-item-1029" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1029"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/04/paz-y-estabilidad-en-turquia-kurdistan-oriente-medio-y-el-resto-del-mundo/">Paz y estabilidad en Turquía, Kurdistán, Oriente Medio y el resto del mundo</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1030"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/01/01/marcha-a-paris-por-la-verdad-y-las-justicia-en-el-2o-aniversario-del-asesinato-de-sakine-fidan-y-leyla/">Marcha a París &#8220;POR LA VERDAD Y LA JUSTICIA&#8221; en el 2º aniversario del asesinato de Sakine, Fidan y Leyla</a></li>
	<li id="menu-item-1031" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1031"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/28/la-masacre-de-roboski-verdades-y-mentiras/">LA MASACRE DE ROBOSKI, LA CARA OSCURA DEL ESTADO</a></li>
	<li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1090"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/22/huelga-de-hambre-en-bilbao-en-solidaridad-con-los-presos-politicos-kurdos-en-urmiye/">HUELGA DE HAMBRE EN BILBAO EN SOLIDARIDAD CON LOS PRESOS POLÍTICOS KURDOS EN URMIYE</a></li>
	<li id="menu-item-989" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-989"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/26/las-mujeres-yezidies-se-enfrentan-a-una-terrible-violencia-sexual/">LAS MUJERES YEZIDÍES SE ENFRENTAN A UNA TERRIBLE VIOLENCIA SEXUAL</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-929"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/19/resolucion-final-de-la-11a-conferencia-en-el-parlamento-europeo-sobre-turquia-y-los-kurdos/">RESOLUCIÓN FINAL DE LA 11ª CONFERENCIA EN EL PARLAMENTO EUROPEO SOBRE TURQUÍA Y LOS KURDOS</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-990"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/24/kurdistan-y-el-confederalismo-democratico/">KURDISTÁN Y EL CONFEDERALISMO DEMOCRÁTICO</a></li>
	<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-930"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/17/prisioneros-politicos-kurdos-en-huelga-de-hambre-desde-el-20-de-noviembre/">PRISIONEROS POLÍTICOS KURDOS EN HUELGA DE HAMBRE DESDE EL 20 DE NOVIEMBRE</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-374"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/07/25/ihd-las-fuerzas-del-isis-utilizan-turquia-como-campo-base-logistico/">IHD: Las fuerzas del ISIS utilizan Turquía como campo base logístico</a></li>
	<li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-905"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/14/el-kck-insta-a-iran-a-abandonar-las-politicas-que-conducen-a-la-huelga-de-hambre-en-urmia/">El KCK insta a Irán a abandonar las políticas que conducen a la huelga de hambre en Urmia</a></li>
	<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-876"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/12/los-presos-politicos-kurdos-en-urmia-kurdistan-de-iran-hacen-frente-a-la-ejecucion/">LOS PRESOS POLÍTICOS KURDOS EN URMIA (KURDISTÁN DE IRÁN) HACEN FRENTE A LA EJECUCIÓN</a></li>
	<li id="menu-item-855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-855"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/12/08/entrevista-a-cemil-bayik/">Entrevista a Cemil Bayik</a></li>
	<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-750"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/11/26/la-lucha-contra-el-isis-desde-una-pespectiva-historica-david-morgan/">La lucha contra el ISIS desde una pespectiva histórica. David Morgan</a></li>
	<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-737"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/11/25/el-pkk-celebra-36-anos-de-resistencia/">El PKK celebra 36 años de resistencia</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-712"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/11/13/internacionalismo-proletario-saludo-del-pkk-al-movimiento-obrero-argentino/">INTERNACIONALISMO PROLETARIO: SALUDO DEL PKK AL MOVIMIENTO OBRERO ARGENTINO</a></li>
	<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-683"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/11/07/roj-women-comprometidas-a-hacer-trabajo-de-campo-en-rojava-kurdistan-oeste/">Roj Women comprometidas a hacer trabajo de campo en Rojava (Kurdistán Oeste)</a></li>
	<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-632"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/27/616/">IV DOSIER INFORMATIVO CONGRESO NACIONAL DE KURDISTÁN</a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-479"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/09/29/476/">DOSIER INFORMATIVO KNK</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-463"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/09/27/abdullah-ocalan-existe-una-guerra-de-gran-intensidad-en-rojava/">ABDULLAH ÖCALAN: EXISTE UNA GUERRA DE GRAN INTENSIDAD EN ROJAVA</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-464"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/09/26/fallece-el-periodista-argentino-alejandro-haddad-coautor-del-libro-kurdistan-cronicas-insurgentes/">Fallece el periodista argentino ALEJANDRO HADDAD, coautor del libro KURDISTÁN, CRÓNICAS INSURGENTES</a></li>
	<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-471"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/09/27/kurdistan-cronicas-insurgentes/">KURDISTÁN CRÓNICAS INSURGENTES</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-422"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/09/08/kurdistan-la-democracia-popular-como-unica-alternativa/">Kurdistán, la democracia popular como única alternativa</a></li>
	<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-404"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/09/03/391/">#391 (sin título)</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-403"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/09/03/eeuu-israel-turquia-arabia-saudi-y-qatar-apoyan-al-estado-islamico/">EEUU, Israel, Turquía, Arabia Saudí y Qatar apoyan al Estado Islámico</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-382"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/08/09/tragedia-humanitaria-en-sinjar/">TRAGEDIA HUMANITARIA EN SINJAR</a></li>
	<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-365"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/07/25/las-madres-se-movilizan-por-kobane/">LAS MADRES SE MOVILIZAN POR KOBANÊ</a></li>
	<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-361"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/06/22/bashira-darwis-solo-el-modelo-democratico-de-rojava-podra-derrotar-al-isis/">BASHIRA DARWIS: SOLO EL MODELO DEMOCRÁTICO DE ROJAVA PODRÁ DERROTAR AL ISIS</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-335"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/06/19/si-ankara-no-negocia-utilizaremos-nuestro-derecho-legitimo-de-autodefensa/">SI ANKARA NO NEGOCIA, UTILIZAREMOS NUESTRO DERECHO LEGÍTIMO DE AUTODEFENSA</a></li>
	<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-304"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/05/29/ankara-y-erbil-asfixian-a-los-kurdos-de-siria/">Ankara y Erbil asfixian a los kurdos de Siria</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-336"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/06/11/comunicado-de-prensa-del-bdp-y-la-situacion-del-proceso-de-paz/">COMUNICADO DE PRENSA DEL BDP Y LA SITUACIÓN DEL PROCESO DE PAZ</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-305"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/05/29/los-kurdos-turquia-el-genocidio-armenio/">Los kurdos, Turquía, el genocidio armenio</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-311"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/06/04/civiles-masacrados-por-bandas-yihadistas-en-rojava/">CIVILES MASACRADOS POR BANDAS YIHADISTAS EN ROJAVA</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-286"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/05/19/refugiados-de-rojava-atacados-por-peshmergas-en-los-puestos-fronterizos/">Refugiados de Rojava atacados por peshmergas en los puestos fronterizos</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-208"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/04/19/sipan-hemo-isis-sera-derrotado-en-kobane/">SIPAN HEMO: LAS FUERZAS DEL ISIS HAN SIDO DERROTADAS EN KOBANÊ (1ª PARTE)</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-196"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/04/07/el-gato-del-akp-o-una-leccion-sobre-fraude-electoral-en-turquia/">El gato del AKP o una lección sobre fraude electoral en Turquía</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-183"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/03/24/el-espiritu-de-libertad-nunca-podra-romperse-newroz-2014/">EL ESPÍRITU DE LA LIBERTAD NUNCA PODRÁ ROMPERSE, NEWROZ 2014</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-164"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/03/17/una-revolucion-feminista-nace-en-kurdistan/">UNA REVOLUCIÓN FEMINISTA NACE EN KURDISTÁN</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-108"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/03/07/106/">La revolución silenciosa</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-105"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/03/07/la-solucion-en-siria-esta-sobre-el-terreno-y-no-en-ginebra/">«La solución en Siria está sobre el terreno, y no en Ginebra»</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-97"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/03/02/abdullah-ocalan-emite-un-mensaje-para-el-8-de-marzo/">ABDULLAH ÖCALAN EMITE UN MENSAJE PARA EL 8 DE MARZO</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-89"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/02/23/venta-de-mujeres-menores-en-erbil-y-duhok/">VENTA DE MUJERES MENORES EN ERBIL Y DUHOK</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/02/19/campamentos-militares-para-jihadistas-sirios-en-turquia/">Campamentos Militares para jihadistas sirios en Turquía</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/02/12/las-milicianas-kurdas-de-siria-plantan-cara-al-yihaidismo/">Las milicianas kurdas de Siria plantan cara al Yihaidismo</a></li>
</ul>
</li>
<li id="menu-item-1341" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-1341"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/12/reconstruir-kobane/">KOBANE BERRERAIKITZEA</a>
<ul class="sub-menu">
	<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1363"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2015/03/16/las-familias-de-kobane-retornan-a-su-ciudad-liberada-pero-que-les-espera/">LAS FAMILIAS DE KOBANE RETORNAN A SU CIUDAD LIBERADA, PERO ¿QUÉ LES ESPERA?</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-645"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2014/10/27/el-confederalismo-democratico/">KONFEDERALISMO DEMOKRATIKOA</a>
<ul class="sub-menu">
	<li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2995"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2016/06/20/presentacion-en-bilbao-del-manifiesto-por-una-civilizacion-democratica-de-abdullah-ocalan/">PRESENTACIÓN EN BILBAO DEL &#8220;MANIFIESTO POR UNA CIVILIZACIÓN DEMOCRÁTICA&#8221; DE ABDULLAH ÖCALAN</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://newrozeuskalkurduelkartea.wordpress.com/eventos/">GERTAERAK</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://newrozeuskalkurduelkartea.wordpress.com/acerca-de/">Newrozi buruz</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://newrozeuskalkurduelkartea.wordpress.com/biblioteca/">Biblioteka</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://newrozeuskalkurduelkartea.wordpress.com/actividades/">EKINTZAK</a></li>
</ul></div>							<ul class="rss fr">
					<li class="sub-rss"><a href="https://newrozeuskalkurduelkartea.wordpress.com/feed/">Suscribirse al RSS</a></li>
				</ul>
					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://newrozeuskalkurduelkartea.files.wordpress.com/2016/01/cropped-banner-newroz3.jpg)">

		
		<div class="pagetitle">estás leyendo...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://newrozeuskalkurduelkartea.wordpress.com/category/eventos/" rel="category tag">Eventos</a></div>

			<h1 class="post_name" id="post-3606">187 PRES@S EN HUELGA DE HAMBRE EN LAS CÁRCELES&nbsp;TURCAS</h1>

			<div class="post_meta">
				<span class="byline">Publicado por <a class="url fn n" href="https://newrozeuskalkurduelkartea.wordpress.com/author/newrozeke/" title="Ver todas las entradas de newrozeke" rel="author">newrozeke</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2017-04-12T12:25:04+00:00" pubdate>12 abril, 2017</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/#respond">Deja un comentario</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<p><span style="color:#ff0066;"><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">EMERGENCIA EN LAS CÁRCELES TURCAS: 187 PRISIONER@S POLÍTICOS EN HUELGA DE HAMBRE ESTÁN EN SITUACIÓN CRÍTICA</span></span></span></p>
<p><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">El 15 de Febrero de 2017, prisioner@s políticos kurd@s y turc@s iniciaron una huelga de hambre indefinida e irreversible con el objetivo de denunciar la políticas violentas y represivas que ha implementado el gobierno del AKP en Turquía, con el fin de eliminar cualquier tipo de oposición a su proyecto fascista y autoritario. </span></span></p>
<p><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Las violaciones de los derechos fundamentales de l@s pres@s en el interior de las prisiones de Turquía, han aumentado considerablemente tras el intento de golpe de Estado del 15 de julio de 2016. Las cárceles se han convertido en centros de tortura sistemática, con el único objetivo de romper la resistencia y la voluntad de l@s prisioner@s. La huelga de hambre indefinida e irreversible comenzó en Sakran, Sincan, Edirne y Van, a las que se han ido añadiendo pres@s de cárceles distantes para denunciar las condiciones de aislamiento y tortura a las que son sometidos, además de poner en evidencia la situación de aislamiento sin precedentes del líder kurdo Abdullah Öcalan. </span></span></p>
<p><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Mediante esta huelga de hambre l@s pres@s, conscientes de su acción como una herramienta de lucha, dicen NO a la trampa mortal a la que el sistema somete al pueblo kurdo y a la ciudadanía democrática que el próximo día 16 de abril será sometida a un referéndum para dar poder ilimitado a Erdogan y convertir a Turquía en el Estado de “un solo hombre y una sola nación”. Oponerse a dicho proyecto en Turquía ha significado que miles de personas hayan sido despedidas, represión masiva en las universidades y el encarcelamiento sin precedentes de centenares de dirigentes y representantes políticos. Recordamos también las masacres cometidas contra la población civil kurda, durante los interminables toques de queda y bombardeos llevados a cabo por las fuerzas de seguridad turcas. </span></span></p>
<p><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Hoy se cumplen 57 días de huelga y la salud de l@s prisioner@s políticos se encuentra en un punto de no retorno. Ni las autoridades carcelarias ni el gobierno han mostrado el mínimo interés por revertir tal situación sino todo lo contrario, han demostrado un sentido de irresponsabilidad política y han instaurado un régimen sustentado en el miedo y las represalias. </span></span></p>
<p><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Es de reseñar que una vez más los medios de comunicación occidentales no se hagan eco de esta grave situación. Desde los movimientos sociales e internacionalistas exigimos a los gobiernos occidentales que tomen acción urgente y que presionen al gobierno de Erdogan para que cese el hostigamiento y la violencia sobre la ciudadanía kurda y turca que ha apostado por el régimen de la paz. </span></span></p>
<p><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Exigimos que se respeten los derechos de l@s pres@s en las cárceles de Turquía y que se pongan en funcionamiento de manera inmediata los mecanismos internacionales para la prevención de la tortura. 187 presos en huelga de hambre de los cuales 37 son mujeres, iniciaron una huelga de hambre para restaurar las condiciones democráticas en un país que se encuentra a la deriva fascista. </span></span></p>
<p><span style="color:#000000;"><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Digamos NO a la impunidad!!!, No a los crímenes contra la humanidad del gobierno de Erdogan!!! No al fascismo!!!</span></span></span></p>
<p><span style="color:#000000;"><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Viva la resistencia de los prisioneros políticos en las cárceles de Turquía!!!</span></span></span></p>
<p><span style="color:#cc0066;"><span style="font-family:'Adobe Caslon Pro', serif;"><span style="font-size:small;">Herri Kurduarekin Elkartasun Ekimema</span></span></span></p>
<p>&nbsp;</p>
<p class="western" lang="eu-ES" align="center"><span style="color:#ff0066;"><b>LARRIALDI EGOERA TURKIAKO KARTZELETAN: GOSE GREBAN DAUDEN 187 PRESO POLITIKO EGOERA KRITIKOAN AURKITZEN DIRA</b></span></p>
<p class="western" lang="eu-ES" align="justify">2017ko otsailaren 15ean, preso politiko kurdu eta turkiarrak gose greba mugagabe eta itzulezina hasi zuten AKPren gobernuak Turkian beraien proiektu faxista eta autoritariotik at dagoen oposizio guztiari ezarritako politika bortitz eta errepresiboak salatu asmoz. Turkian, presoen oinarrizko eskubideen urraketak goraka nabarmena egin du 2016ko uztailaren 15eko estatu golpetik. Kartzelak presoen borondate eta erresistentziarekin apurtzea helburu duten tortura sistematikoko zentro bilakatu dira.</p>
<p class="western" lang="eu-ES" align="justify"><a name="_GoBack"></a> Gose greba mugagabe eta itzulezina Sakran, Sincan, Edirne eta Vanen hasi eta beste kartzeletara hedatzen joan zen, isolamendua eta torturak salatu eta Abdullah Öcalan lider kurduaren aurrekaririk gabeko isolamendu egoera nabarmentzeko. Gose grebaren bitartez, <b>EZETZ</b> esaten diote apirilaren 16an gauzatuko den erreferendumari, herri kurdua eta jendarte demokratikoa zapaltzen duen azpijoko zital honi. Erreferendum honen bitartez, Erdoganek botere mugagabea eskuratu eta Turkia “gizon baten eta nazio bakar baten” estatu bihurtu nahi du.</p>
<p class="western" lang="eu-ES" align="justify">Turkian proiektu honen aurka agertzeak, kaleratzeak, unibertsitateetan errepresio bortitza eta ordezkari eta zuzendari politikoen aurrekaririk gabeko atxiloketak ekarri ditu. Ezin ditugu ahaztu, turkiar segurtasun indarrek jendarte kurduaren aurka egindako sarraskiak, etxeratze-aginduak eta bonbardaketak.</p>
<p class="western" lang="eu-ES" align="justify">Gaur <b>57 egun</b> betetzen dira <b>gose greban</b> daudenetik eta preso politikoen osasuna itzulezina den egoeran aurkitzen da. Ez espetxe agintariek ezta gobernuak ere ez dute inolako interesik erakutsi egoerari aurre egiteko. Honen ordez, ardura falta politikoa erakutsi eta beldur eta errepresalietan oinarritzen den erregimen bat ezarri dute.</p>
<p class="western" lang="eu-ES" align="justify">Azpimarratu behar dugu, beste behin ere mendebaldeko komunikabideek ez dutela egoeraren larritasuna jakitera eman. Mugimendu sozial eta internazionalistetatik mendebaldeko gobernuei neurriak har ditzaten eskatzen dugu eta Erdoganen gobernua jendarte turkiar eta kurduaren aurka egiten ari den jazarpen eta biolentzia behin betiko uztera behartu dezan bultzatzea eskatzen dugu. Turkiar kartzeletako presoen eskubideak errespetatuak izan daitezen eta torturaren aurkako nazioarteko prebentzio mekanismoak martxan jar daitezen exijitzen dugu.</p>
<p class="western" lang="eu-ES" align="justify">Gora Turkiako preso politikoen borroka!!!!</p>
<p class="western" lang="eu-ES" align="center"><span style="color:#ff0066;"><b>Herri Kurduarekin Elkartasun Ekimena</b></span></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1856477912" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1856477912');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1856477912",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1856477912'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3606" class="share-facebook sd-button share-icon no-text" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3606" class="share-twitter sd-button share-icon no-text" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=187%20PRES%40S%20EN%20HUELGA%20DE%20HAMBRE%20EN%20LAS%20C%C3%81RCELES%20TURCAS https%3A%2F%2Fnewrozeuskalkurduelkartea.wordpress.com%2F2017%2F04%2F12%2F187-press-en-huelga-de-hambre-en-las-carceles-turcas%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3606" class="share-google-plus-1 sd-button share-icon no-text" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64125308-3606-58ee48fcd7799' data-src='//widgets.wp.com/likes/#blog_id=64125308&amp;post_id=3606&amp;origin=newrozeuskalkurduelkartea.wordpress.com&amp;obj_id=64125308-3606-58ee48fcd7799' data-name='like-post-frame-64125308-3606-58ee48fcd7799'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/10/estatu-turkiaren-errpresioaren-aurka-stop-erdogan/" rel="prev"><span class="meta-nav">&laquo;</span> ESTATU TURKIAREN ERREPRESIOAREN AURKA&nbsp;#StopErdogan</a></div>
				<div class="nav-next"></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Comentarios</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Aún no hay comentarios.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://newrozeuskalkurduelkartea.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnewrozeuskalkurduelkartea.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f5bd82acf" /></p>
<input type="hidden" name="genseq" value="1492011260" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="image-18" class="widget widget_image"><div style="overflow:hidden;"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/"><img src="https://newrozeuskalkurduelkartea.files.wordpress.com/2017/04/gose-greba-e1491996279687.jpg?w=190&amp;h=270" class="alignnone" width="190" height="270" /></a></div>
</div><div id="image-17" class="widget widget_image"><h3 class="mast">#StopErdogan</h3><div style="overflow:hidden;"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/10/estatu-turkiaren-errpresioaren-aurka-stop-erdogan/"><img src="https://newrozeuskalkurduelkartea.files.wordpress.com/2017/04/campac3b1a-hayir-e1491820581549.jpg?w=190&amp;h=270" title="#StopErdogan" class="alignnone" width="190" height="270" /></a></div>
</div><div id="image-16" class="widget widget_image"><h3 class="mast">CONFERENCIA 2017 DESAFIANDO A LA MODERNIDAD CAPITALISTA</h3><div style="overflow:hidden;"><a href="http://www.networkaq.net/#home"><img src="http://www.networkaq.net/img/favicon.png" alt="CONFERENCIA 2017 DESAFIANDO A LA MODERNIDAD CAPITALISTA" class="aligncenter" width="180" height="200" /></a></div>
</div><div id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div id="image-13" class="widget widget_image"><h3 class="mast">INTERNAZIONALISMOAREKIN BAT</h3><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=pqaFxJSglL0"><img src="http://askapena.org/sites/default/files/eskuorria.png" class="aligncenter" width="180" height="230" /></a></div>
</div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><h3 class="mast">Síguenos en Twitter</h3><a class="twitter-timeline" data-width="150" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-widget-id="691259567502692353">Mis tuits</a></div><div id="image-10" class="widget widget_image"><div style="overflow:hidden;"><a href="http://delistthepkk.com/"><img src="https://peaceinkurdistancampaign.files.wordpress.com/2013/07/postcard-final.jpg?w=190&amp;h=270" class="alignnone" width="190" height="270" /></a></div>
</div><div id="calendar-4" class="widget widget_calendar"><h3 class="mast">DATATIK SARRERAK</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td>5</td><td>6</td><td>7</td><td><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td>11</td><td id="today"><a href="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="mast">Etiquetas</h3><div style="overflow:hidden"><a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/abdullah-ocalan/' class='tag-link-820811 tag-link-position-1' title='4 temas' style='font-size: 14.588235294118pt;'>Abdullah Öcalan</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/akp/' class='tag-link-47109 tag-link-position-2' title='12 temas' style='font-size: 21.341176470588pt;'>AKP</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/cizre/' class='tag-link-1190630 tag-link-position-3' title='1 tema' style='font-size: 8pt;'>Cizre</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/confederalismo-democratico/' class='tag-link-156235511 tag-link-position-4' title='4 temas' style='font-size: 14.588235294118pt;'>Confederalismo Democrático</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/ei/' class='tag-link-173033 tag-link-position-5' title='1 tema' style='font-size: 8pt;'>EI</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/el-observatorio-sirio-de-derechos-humanos/' class='tag-link-121134131 tag-link-position-6' title='1 tema' style='font-size: 8pt;'>El Observatorio Sirio de Derechos Humanos</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/erbil/' class='tag-link-3948564 tag-link-position-7' title='1 tema' style='font-size: 8pt;'>Erbil</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/estado-islamico/' class='tag-link-1953466 tag-link-position-8' title='6 temas' style='font-size: 17.058823529412pt;'>Estado Islámico</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/eutcc/' class='tag-link-70095752 tag-link-position-9' title='2 temas' style='font-size: 10.964705882353pt;'>EUTCC</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/hdp/' class='tag-link-1761127 tag-link-position-10' title='9 temas' style='font-size: 19.529411764706pt;'>HDP</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/human-rights-watch/' class='tag-link-265135 tag-link-position-11' title='1 tema' style='font-size: 8pt;'>Human Rights Watch</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/kobane/' class='tag-link-11519762 tag-link-position-12' title='8 temas' style='font-size: 18.705882352941pt;'>Kobanê</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/kurdistan-iran/' class='tag-link-83975108 tag-link-position-13' title='2 temas' style='font-size: 10.964705882353pt;'>Kurdistán Irán</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/movimiento-de-liberacion-de-las-mujeres-del-kurdistan/' class='tag-link-335134003 tag-link-position-14' title='1 tema' style='font-size: 8pt;'>Movimiento de Liberación de las Mujeres del Kurdistán</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/movimiento-democratico-popular-de-kurdistan-oeste/' class='tag-link-213479174 tag-link-position-15' title='1 tema' style='font-size: 8pt;'>Movimiento Democrático Popular de Kurdistán Oeste</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/mujeres-guerrilleras/' class='tag-link-41356072 tag-link-position-16' title='1 tema' style='font-size: 8pt;'>mujeres guerrilleras</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/mujeres-yezidies/' class='tag-link-314603754 tag-link-position-17' title='4 temas' style='font-size: 14.588235294118pt;'>Mujeres Yezidíes</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/newroz/' class='tag-link-1379096 tag-link-position-18' title='1 tema' style='font-size: 8pt;'>Newroz</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/nusaybin/' class='tag-link-7242636 tag-link-position-19' title='2 temas' style='font-size: 10.964705882353pt;'>Nusaybin</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/onu/' class='tag-link-53372 tag-link-position-20' title='1 tema' style='font-size: 8pt;'>ONU</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/oriente-proximo/' class='tag-link-498750 tag-link-position-21' title='1 tema' style='font-size: 8pt;'>Oriente Próximo</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/pkk/' class='tag-link-268769 tag-link-position-22' title='7 temas' style='font-size: 17.882352941176pt;'>PKK</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/presos-politicos/' class='tag-link-106208 tag-link-position-23' title='5 temas' style='font-size: 15.905882352941pt;'>Presos políticos</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/pyd/' class='tag-link-9439359 tag-link-position-24' title='2 temas' style='font-size: 10.964705882353pt;'>PYD</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/rojava/' class='tag-link-9439492 tag-link-position-25' title='1 tema' style='font-size: 8pt;'>Rojava</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/sakine-cansiz/' class='tag-link-136667188 tag-link-position-26' title='2 temas' style='font-size: 10.964705882353pt;'>Sakine Cansiz</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/saleh-muslim/' class='tag-link-115940284 tag-link-position-27' title='1 tema' style='font-size: 8pt;'>Saleh Muslim</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/sinjar/' class='tag-link-2808757 tag-link-position-28' title='4 temas' style='font-size: 14.588235294118pt;'>Sinjar</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-29' title='1 tema' style='font-size: 8pt;'>Siria</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/sykes-picot/' class='tag-link-2546884 tag-link-position-30' title='1 tema' style='font-size: 8pt;'>Sykes Picot</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/til-kocer/' class='tag-link-167526853 tag-link-position-31' title='1 tema' style='font-size: 8pt;'>Til Kocer</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/turquia/' class='tag-link-54141 tag-link-position-32' title='13 temas' style='font-size: 22pt;'>Turquía</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/yazidies/' class='tag-link-256828248 tag-link-position-33' title='1 tema' style='font-size: 8pt;'>Yazidíes</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/ypg/' class='tag-link-2341138 tag-link-position-34' title='4 temas' style='font-size: 14.588235294118pt;'>YPG</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/ypj/' class='tag-link-27389878 tag-link-position-35' title='3 temas' style='font-size: 12.941176470588pt;'>YPJ</a>
<a href='https://newrozeuskalkurduelkartea.wordpress.com/tag/zergele/' class='tag-link-380776869 tag-link-position-36' title='1 tema' style='font-size: 8pt;'>Zergele</a></div></div><div id="blog-stats-5" class="widget widget_blog-stats"><h3 class="mast">Blogen datu estatistikoak</h3>		<ul>
			<li>89,676 ikusiak</li>
		</ul>
		</div><div id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.freeocalan.org/"><img src="http://upload.wikimedia.org/wikipedia/commons/5/5d/Abdullah_%C3%96calan.png" title="Libertad para Abdullah Öcalan" class="alignright" width="150" height="200" /></a></div>
</div><div id="linkcat-121840" class="widget widget_links"><h3 class="mast">Sitios de interés</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.freeocalan.org/">Libertad para Abdullah Öcalan</a></li>
<li><a href="http://delistthepkk.com/">http://delistthepkk.com/</a></li>
<li><a href="http://rojwomen.org/">http://rojwomen.org/</a></li>
<li><a href="http://www.kongrakurdistan.org/">http://www.kongrakurdistan.org/</a></li>
<li><a href="http://peaceinkurdistancampaign.com/">Peace in Kurdistan</a></li>
<li><a href="https://www.facebook.com/pages/Newroz-Euskal-KURDU-Elkartea/803064229814584">Newroz en Facebook</a></li>
<li><a href="https://rojavaazadimadrid.wordpress.com">Rojava Azadi Madrid</a></li>

	</ul>
</div>
<div id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="mast"><label for="subscribe-field">Bloga segitu E-mail bidez</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 673 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="64125308"/>
						<input type="hidden" name="source" value="https://newrozeuskalkurduelkartea.wordpress.com/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="de4d15957b" />						<input type="submit" value="Segitu" />
					</p>
				</form>
			
</div><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="mast"><a href="https://www.facebook.com/Newroz-Euskal-KURDU-Elkartea-803064229814584/">Síguenos en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Newroz-Euskal-KURDU-Elkartea-803064229814584/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Newroz-Euskal-KURDU-Elkartea-803064229814584/"><a href="https://www.facebook.com/Newroz-Euskal-KURDU-Elkartea-803064229814584/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</div>
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://newrozeuskalkurduelkartea.wordpress.com/" title="NEWROZ EUSKAL KURDU ELKARTEA" rel="home">
					NEWROZ EUSKAL KURDU ELKARTEA				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/","postID":"3606","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/2017\/04\/12\/187-press-en-huelga-de-hambre-en-las-carceles-turcas\/":3606};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/187-press-en-huelga-de-hambre-en-las-carceles-turcas/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"64125308","siteName":"NEWROZ EUSKAL KURDU ELKARTEA","siteURL":"http:\/\/newrozeuskalkurduelkartea.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/5a5cbd88703b2e1425c6751c979eed89?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewrozeuskalkurduelkartea.wordpress.com%2F2017%2F04%2F12%2F187-press-en-huelga-de-hambre-en-las-carceles-turcas%2F","themeURL":"","xhrURL":"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"de4d15957b\" \/>","referer":"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/2017\/04\/12\/187-press-en-huelga-de-hambre-en-las-carceles-turcas\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnewrozeuskalkurduelkartea.wordpress.com%2F2017%2F04%2F12%2F187-press-en-huelga-de-hambre-en-las-carceles-turcas%2F","postID":"3606","shortlink":"http:\/\/wp.me\/p4l3Va-Wa","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/newrozeuskalkurduelkartea.wordpress.com\/3606","statsLink":"https:\/\/wordpress.com\/stats\/post\/3606\/newrozeuskalkurduelkartea.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: The Morning After","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 673 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/newrozeuskalkurduelkartea.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnewrozeuskalkurduelkartea.wordpress.com%2F2017%2F04%2F12%2F187-press-en-huelga-de-hambre-en-las-carceles-turcas%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj+1KAzEQRV/IdNoiij/ER5FscrtONl8mk66+fbOIxSIE/TfcuecwQ2tWJkVBFHKVLM5skD92rt7Rj1VoKvs2c6zkeUGl94aGNx2tRxmUTQqhR+oLchs9UV054z/QTfANcjS+2dtCQfafu8BxYHeQrM1Cr11AJ20wpbQohAn2r5SsLIKihAM8x9Ev2vZr1KQLBV070yeVziiFt9Ov2chghFPcDNdp0F7ZzpBKc0qzh5KiY/Va8CvojpfwfLh/Ou73D4fjo7sAOovD4g=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "newrozeuskalkurduelkartea.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64125308','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'64125308','v':'wpcom','tz':'1','user_id':'0','post':'3606','subd':'newrozeuskalkurduelkartea'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UmJFZEU2azM/eDQzNHVaMkVCRXA1K0phT0N6cENYams3Ky5fKzg5P1c/bktaUD9sMDQwV1VmVnFffGZuJS9xN3dNRXA9ZnNpbUgxeURIZ25bJVlwPV8uelRTMiZyMWhiSVolNDByXXBOcUcsNG03V1tIYjVzLDN0VldzNCt5X2JnYmpdbWMrcz1DTD0tYUNTdiV8K2V6NUhCQjVrTGdwTk1Nc2xBSC1YelRkdVNpMnxWej9EWmZzRCZOUEl6SFtqNjltYUM1UDBBR3A2bFlwamp8LTcvbjduTUgyWndFSk9OSjFLdHlqazhfVlN4Uz16JktZLi09XVBtV1tiQkJTX1ZqWnJRLEQ0QnUwJURaP1dbZyxvbTh0aC5iZlBdSUJ8TjRwaUFNbzJmOWVORg=='}]);
_stq.push([ 'clickTrackerInit', '64125308', '3606' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>